Korrektur meines Beitrags geht nicht mehr

Herzlich Willkommen auf http://www.mobile-freiheit.net dem Reisemobil und Campingforum.
Hier ist Platz für Tagesaktuelle Themen ...
Europa
Ulrike M.
Campomane ;)
Campomane ;)
Beiträge: 5425
Registriert: Mi 2. Sep 2009, 20:33
Wohnmobil: PhoeniX 7500G
Campingart: Wohnmobil
Hat sich bedankt: 462 Mal
Danksagung erhalten: 146 Mal
Kontaktdaten:

Korrektur meines Beitrags geht nicht mehr

Beitrag von Ulrike M. » Fr 20. Mär 2020, 08:17

Liebe Verantwortliche,

Seit dem Update am 16.3.2020 lässt sich ein eigener Beitrag nicht mehr korrigieren, auch nicht gleich nach der Erstellung.

Weiters habe ich auch seitdem Probleme mit der Zitat-Funktion.

Danke für eure Arbeit,
Uli



France
Cruiserline
Campomane ;)
Campomane ;)
Beiträge: 5830
Registriert: Mo 6. Okt 2008, 13:27
Wohnmobil: Rimor Europeo NG5
Campingart: Wohnmobil
Hat sich bedankt: 205 Mal
Danksagung erhalten: 126 Mal
Kontaktdaten:

Re: Korrektur meines Beitrags geht nicht mehr

Beitrag von Cruiserline » Fr 20. Mär 2020, 08:24

Doch Ulrike, es funktioniert. Habe ich gerade ausprobiert. 



janoschpaul
Campomane ;)
Campomane ;)
Beiträge: 4423
Registriert: Mo 6. Okt 2008, 13:08
Wohnmobil: Knaus Sun Ti 650 MF
Campingart: Wohnmobil
Hat sich bedankt: 136 Mal
Danksagung erhalten: 210 Mal
Kontaktdaten:

Re: Korrektur meines Beitrags geht nicht mehr

Beitrag von janoschpaul » Fr 20. Mär 2020, 08:27

Uli, ich kann z.B. mit meinem alten Internet Explorer nicht mehr antworten, mit dem aktuellen Edge geht es ohne Probleme.
Wie aktuell ist den Dein Browser ?



Europa
Ulrike M.
Campomane ;)
Campomane ;)
Beiträge: 5425
Registriert: Mi 2. Sep 2009, 20:33
Wohnmobil: PhoeniX 7500G
Campingart: Wohnmobil
Hat sich bedankt: 462 Mal
Danksagung erhalten: 146 Mal
Kontaktdaten:

Re: Korrektur meines Beitrags geht nicht mehr

Beitrag von Ulrike M. » Fr 20. Mär 2020, 08:51

Hallo,

Ich arbeite mit Chrome und er behauptet, auf dem neuesten Stand zu sein.

Beste Grüße,
Uli



janoschpaul
Campomane ;)
Campomane ;)
Beiträge: 4423
Registriert: Mo 6. Okt 2008, 13:08
Wohnmobil: Knaus Sun Ti 650 MF
Campingart: Wohnmobil
Hat sich bedankt: 136 Mal
Danksagung erhalten: 210 Mal
Kontaktdaten:

Re: Korrektur meines Beitrags geht nicht mehr

Beitrag von janoschpaul » Fr 20. Mär 2020, 09:18

Deutschland schottet sich ab.  :lol:

Sorry, blöder Witz.  ;) Dann weis ich es leider auch nicht.



Europa
Ulrike M.
Campomane ;)
Campomane ;)
Beiträge: 5425
Registriert: Mi 2. Sep 2009, 20:33
Wohnmobil: PhoeniX 7500G
Campingart: Wohnmobil
Hat sich bedankt: 462 Mal
Danksagung erhalten: 146 Mal
Kontaktdaten:

Re: Korrektur meines Beitrags geht nicht mehr

Beitrag von Ulrike M. » Fr 20. Mär 2020, 09:28

Hallo,

Ich hab's jetzt noch einmal mit meinem Tablet und Edge versucht, dort geht es. Nur zur Info an Admin & Co. Aber Chrome will nicht, auch nicht IE, aber den verwende ich seit einer Ewigkeit nicht mehr.

Beste Grüße,
Uli

 



France
Cruiserline
Campomane ;)
Campomane ;)
Beiträge: 5830
Registriert: Mo 6. Okt 2008, 13:27
Wohnmobil: Rimor Europeo NG5
Campingart: Wohnmobil
Hat sich bedankt: 205 Mal
Danksagung erhalten: 126 Mal
Kontaktdaten:

Re: Korrektur meines Beitrags geht nicht mehr

Beitrag von Cruiserline » Fr 20. Mär 2020, 09:31

Ich gehe nur über Google Chrom ins Internet, wie gesagt, bei mir funktioniert es einwandfrei. Kann es sein das Windows ein Update gemacht hatte und es seit dem ist? Ich habe zum Beispiel seit dem Update das Problem, das mein Läppi etwas länger zum laden braucht bei manchen Seiten. 



janoschpaul
Campomane ;)
Campomane ;)
Beiträge: 4423
Registriert: Mo 6. Okt 2008, 13:08
Wohnmobil: Knaus Sun Ti 650 MF
Campingart: Wohnmobil
Hat sich bedankt: 136 Mal
Danksagung erhalten: 210 Mal
Kontaktdaten:

Re: Korrektur meines Beitrags geht nicht mehr

Beitrag von janoschpaul » Fr 20. Mär 2020, 10:54

Ich hab noch einen alten IE drauf, da komm ich normal rein, ABER ich kann keine Antwort schreiben. Das geht nur mit edge.



Europa
Ulrike M.
Campomane ;)
Campomane ;)
Beiträge: 5425
Registriert: Mi 2. Sep 2009, 20:33
Wohnmobil: PhoeniX 7500G
Campingart: Wohnmobil
Hat sich bedankt: 462 Mal
Danksagung erhalten: 146 Mal
Kontaktdaten:

Re: Korrektur meines Beitrags geht nicht mehr

Beitrag von Ulrike M. » Fr 20. Mär 2020, 11:50

Hallo,

Kommando zurück, es scheint irgendwie an meiner Konfiguration zu liegen. Roland hat's bei sich versucht (er hat die gleichen Updates) und bei ihm funktioniert alles. Auch das Löschen des Cache brachte kein Ergebnis.
Ich werde damit leben können und ihr müsst mit meinen Tippfehlern leben... ;)

Beste Grüße,
Uli



Switzerland
nonconnue
Regelmässiger Camper
Regelmässiger Camper
Beiträge: 118
Registriert: Di 20. Aug 2019, 09:38
Wohnmobil: Hymer
Campingart: Wohnmobil
Hat sich bedankt: 130 Mal
Danksagung erhalten: 42 Mal
Kontaktdaten:

Re: Korrektur meines Beitrags geht nicht mehr

Beitrag von nonconnue » Sa 21. Mär 2020, 09:46

Das Problem am Ganzen .....es sitzt vor dem Bildschirm  😁



Antworten

Zurück zu „Aktuelles“