^nach oben^

Navi mit externer GPS Antenne

Beitragvon KlausD » Di 10. Jun 2014, 23:25

Hallo cowboy. Ich habe mir soetwas zugelegt und seitdem keine Probleme mehr ..... http://www.carcomm.de/produkte/Antenne/ ... 449FA3C567
KlausD Offline


 
Beiträge: 403
Registriert: Do 24. Feb 2011, 10:14
Wohnort: Clou Liner Bs700
Danke gesagt: 51 mal
Danke erhalten: 30 mal
Wohnmobil: Clou L700 Bs auf Iveco 79-14

Beitragvon SuperDuty » Mi 11. Jun 2014, 07:36

Hallo Fredl,
schau mal hier:
http://www.amazon.de/90%C2%B0-externe-A ... B001JFJBGY
oder
https://buy.garmin.com/de-DE/DE/zubehor ... d1326.html
Da findest du eine Liste mit Navigationsgeräten, bei denen offenbar diese externe Antenne anzuschließen ist.
Wenn du einen Garmin nimmst, achte auf die Zusatzbezeichnung "LMT" Damit hat man für das Gerät lebenslang kostenlose Kartenupdates und Verkehrsfunk.
Wir haben unsere beiden defekten TomTom-Geräte gerade durch Garmin-Geräte ersetzt. Erfahrungswerte stehen noch aus. Je nach Gerät kann da auch eine Rückfahrkamera angeschlossen werden - auch nicht schlecht. Alles Gute wünschen wir dir.
SuperDuty Offline


 
Beiträge: 3500
Registriert: Mo 21. Feb 2011, 19:20
Wohnort: MYK-onos
Danke gesagt: 209 mal
Danke erhalten: 789 mal
Wohnmobil: Concorde + U-Boot
Geschlecht: Männlich

Beitragvon Mary » Mi 11. Jun 2014, 08:33

SuperDuty upps ihr antwortet momentan auf Beiträge von 2010! ???

[ Post made via Android ] [ img ]
Zuletzt geändert von Mary am Mi 11. Jun 2014, 09:56, insgesamt 1-mal geändert.
Mary Offline


 
Beiträge: 7368
Registriert: Mo 16. Feb 2009, 17:44
Danke gesagt: 277 mal
Danke erhalten: 440 mal
Wohnmobil: Dethleffs B-erLiner

Beitragvon Leberkäsbaron » Mi 11. Jun 2014, 09:26

Hallo Gerd,
nett, dass Du auf einen *etwas älteren* Beitrag von mir antwortest :lach1 Das Problem war aber damals wirklich gravierend, weil der Alkoven so mächtig war. Der hat das kpl. Führerhaus verdeckt und ohne externen GPS Sensor ging da nix, siehe Bildchen. Aber das ist lange her ...
Trotzdem danke für Deine Hilfe. ich hoffe, wir sehen uns im Sommer mal wieder. Alles Gute!

IMG_0011.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Leberkäsbaron Offline


Themenstarter
 
Beiträge: 1029
Registriert: Mo 6. Jul 2009, 11:51
Danke gesagt: 29 mal
Danke erhalten: 22 mal

Beitragvon SuperDuty » Mi 11. Jun 2014, 10:44

Ups, Thread von 2010?
Na dann ist mein Beitrag doch hochaktuell, denn nach 4 Jahren könnte der eingebaute Defektteufel aktiv werden, sodass mal wieder ein neues Gerät fällig wird. Man möchte ja schließlich Umsatz machen. Wie sonst gäben unsere beiden zeitnah gekauften TomToms auch innerhalb einer Woche beide den Geist auf?
SuperDuty Offline


 
Beiträge: 3500
Registriert: Mo 21. Feb 2011, 19:20
Wohnort: MYK-onos
Danke gesagt: 209 mal
Danke erhalten: 789 mal
Wohnmobil: Concorde + U-Boot
Geschlecht: Männlich

Beitragvon KlausD » Mi 11. Jun 2014, 15:37

Also meine Antwort war auf die aktuelle Frage von cowboy. Ich habe mich aber auch ca. zwei Jahre über das Navi geärgert, bevor ich hier in der MF die Lösung bekam (dank Rainer B.)
KlausD Offline


 
Beiträge: 403
Registriert: Do 24. Feb 2011, 10:14
Wohnort: Clou Liner Bs700
Danke gesagt: 51 mal
Danke erhalten: 30 mal
Wohnmobil: Clou L700 Bs auf Iveco 79-14

Beitragvon KlausD » Mo 3. Nov 2014, 14:53

Hallo cowboy56, ist dein Naviproblem schon gelöst?
Die von mir in dem Link erwähnte Re-radiation-Antenne funktioniert bei mir seit längerer Zeit super. Der "Empfänger" ist unter der Dachluke im Alkoven. Das Kabel geht dann runter und endet als "Wiederstrahlantenne" direkt hinter dem Navi. Falls jemand so etwas sucht, auf ausreichend Kabellänge achten. 3Meter sind schnell um die Ecken verlegt, also so lang als möglich. Oder die teurere Variante, die das Signal mit größerer Reichweite in den Innenraum abstrahlt, dann muss das Kabel nicht bis ins Cockpit verlegt werden.

[ Post made via Android ] [ img ]
KlausD Offline


 
Beiträge: 403
Registriert: Do 24. Feb 2011, 10:14
Wohnort: Clou Liner Bs700
Danke gesagt: 51 mal
Danke erhalten: 30 mal
Wohnmobil: Clou L700 Bs auf Iveco 79-14

Vorherige


Das könnte dich auch interessieren:


Zurück zu Navigation

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste