^nach oben^

Megasat Satellitenanlage, nie wieder

Alles was mit technischem Zubehör für Wohnmobile zu tun hat

Beitragvon Heiko » Do 15. Jun 2017, 15:25

Remmi hat geschrieben:
Heiko hat geschrieben:
SuperDuty hat geschrieben:Hallo Peter, wenn die so lange sucht wäre ein Update empfehlenswert. Ich hatte das Problem im vergangenen Jahr in Spanien und Portugal. Die Techniker bei ten-haaft.de haben mit mir telefonisch ein Update gefahren und seither ist es gut. Also mal dort anrufen. Du solltest dann aber Sat-Empfang haben, sonst geht es auf dem Weg nicht.
Ich war auch schon selber bei den Leuten und habe etwas umrüsten lassen. Mit dem Service war ich voll zufrieden.


Ich habe ja auch die 65 Oyster und bin sehr damit zufrieden.

Aber trotzdem mal die Frage: Wie fährt man ein telefonisches Update? Wird einem dort "nur" erklärt, was man tun muss?


... und nun die Frage, was hast Du für ein Steuergerät?
Frage mal einen Anwender, am Telefon, nach seinem Steuergerät und was denkst Du welche Antwort kommt?


Antwort: Das weiß ich doch nicht.... ;-)

Ich habe das alte CI Teil ohne Festplatte.
Bis jetzt habe ich noch nie aktiv ein Update gemacht. Solange sie vorbildlich läuft ist doch gut.
Denke das macht die Anlage automatisch im Hintergrund?

Da ich nicht mal eine AV-Verbinung zum Steuergerät (Receiver) habe, würde ich manuell gar nichts werden können.
Da müsste ich mir wohl erst mal ein Startkabel ins Auto legen.
Heiko Offline


 
Beiträge: 7820
Registriert: Fr 11. Jun 2010, 21:17
Wohnort: Bremen
Danke gesagt: 296 mal
Danke erhalten: 504 mal
Wohnmobil: Hymer B774

Beitragvon Remmi » Do 15. Jun 2017, 18:51

Moin Heiko,
bei den älteren CI Steuerreceiver geht das Update noch über Satellit.
Schau mal in der Betriebsanleitung.

PS. es gibt noch Versionen da kann man diesen Menüpunkt nicht finden und dann geht es nur über einen PC.

mfG
Reiner
Remmi Offline


 
Beiträge: 780
Registriert: Fr 20. Mai 2011, 21:57
Danke gesagt: 60 mal
Danke erhalten: 101 mal

Beitragvon nathan » Sa 8. Jul 2017, 16:31

Ich hab ne Oyster 85 Bj. 2000/2001! Bis zum Jahreswechsel lief sie ordentlich, dann fing sie an immer länger zu suchen bis sie endlich den Sateliten eingefangen hatte. Nachdem vor etlichen Jahren schon mal ein update am Receiver gemacht wurde rief ich bei tenHaaft an. Ja, klar Receiver zum update einschicken -- getan. Nach ein paar Tagen eine e-mail der urururalte Receiver kann nicht mehr programmiert werden. Angebot ein überholter gebrauchter mit voller Garantie für 200.- Euronen. Jetzt beginnt das Drama - neuen Receiver eingebaut - überprüfen geht nicht so einfach da Mobil unter Carport.. Also warten bis zur nächsten Ausfahrt. Schüssel ausgefahren und sie dreht und dreht - mir ist heute noch schwindelig. Bei tenHaft angerufen - Techniker führt mich durchs Menü, hurra Empfang. Erklärung Receiver muß mit Platine in der Dreheinrichtung kompatibel gemacht werden. Nur bei Standortwechsel hat die Platine oder der Receiver vergessen dass sie eigentlich kompatibel sein sollten. Und sie dreht und dreht -- und wenn sie nicht gestorben ist dann dreht sie noch heute -- so ein blödes Märchen. Danach wurde mir ein Service-Point in meiner Nähe empfohlen. Dieser Spitzenfachmann riet mir allen ernstes, wenn ich die Schüssel mal waschen würde wäre der Fehler vielleicht beseitig!!!! Danach fotografierte er mit seinem Handy die ausgefahrene Schüssel und den Receiver. Er werde sich jetzt mal schlau machen und mich dann wieder anrufen, das ist jetzt ca sieben Wochen her. Das mit dem "Schlaumachen" hat anscheinend nicht funktioniert, wie sollte es auch bei dermaßen niedrigen Quotienten. Ein Fachmann meiner Wahl hat jetzt den Fehler eingekreist - der Receiver lässt sich mit meiner ururalten Anlage nicht kompatibel machen. Eine neue Platine stimmt aber nicht mit den alten Anschlüssen überein. Am 17.07. habe ich einen Termin in Keltern bei tenHaaft. Bis dann......
nathan Offline


 
Beiträge: 61
Registriert: Mo 25. Mär 2013, 13:07
Danke gesagt: 9 mal
Danke erhalten: 5 mal
Geschlecht: Männlich

Beitragvon nathan » Do 20. Jul 2017, 14:03

Ja also am 16.07 in Keltern gewesen. Firma hat nen großzügigen neuen Stellplatz mit Strom und Entsorgung. Am Morgen des 17.ten überraschend der Brötchenservice (kostenlos). Mein Termin war um 9.00 Uhr. 8.30 Uhr habe ich mich angemeldet, das Personal sehr freundlich und nett. Handynummer für Abruf vom Stellplatz falls es zu Zeitverschiebungen kommt. Um 9.10 Anruf ich kann kommen, Servicetechniker erwartet mich schon und weist mich in die Halle ein. Frage nach neuer Platine oder aufbereiteter, Preis 350.- zu 35.-€, meine Frau sagt: eine die funktioniert, der Techniker daraufhin dann nehmen wir die für 35.-. Zurück in den Aufenthaltsraum mit Kaffeeküche. Keine Langeweile - sind ja noch andere Kunden da. Um 11.30 Uhr werden wir wieder abgeholt alles ist fertig - ja jetzt klappt es wieder wie gewohnt. Also ich bin rundum sehr zufrieden mit der Arbeit und mit dem Aufenthalt in Keltern.
nathan Offline


 
Beiträge: 61
Registriert: Mo 25. Mär 2013, 13:07
Danke gesagt: 9 mal
Danke erhalten: 5 mal
Geschlecht: Männlich

Vorherige


Das könnte dich auch interessieren:


Zurück zu Zubehör

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste