Neues Thema wird nicht hochgeladen

Antworten
Kai P.
Beiträge: 722
Registriert: So 28. Jun 2009, 18:29

Neues Thema wird nicht hochgeladen

Beitrag von Kai P. » Do 6. Jul 2017, 21:49

Liebe Admins,
es ist mir jetzt zum wiederholten Male passiert, dass ich ein neues Thema nicht hochladen konnte. Ich bekam jeweils die angehängte Fehlernachricht. An welcher Einstellung meines Tablets mit Firefox kann es denn wohl liegen, dass ich kein neues Thema, es ging hier um einen neuen Stellplatz, hochladen kann.

Vielen Dank für eine Antwort

[ Post made via Android ] images/mobile/Android.png
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.



Kai P.
Beiträge: 722
Registriert: So 28. Jun 2009, 18:29

Re: Neues Thema wird nicht hochgeladen

Beitrag von Kai P. » Do 6. Jul 2017, 21:57

Ich wundere mich im übrigen gerade selbst, weshalb dieser Post hochgeladen wurde.

[ Post made via Android ] images/mobile/Android.png



Cruiser
Administrator
Beiträge: 5917
Registriert: Mi 25. Jun 2008, 17:55
Wohnmobil: Rimor Europeo NG5
Wohnort: Castrop-Rauxel
Kontaktdaten:

Re: Neues Thema wird nicht hochgeladen

Beitrag von Cruiser » Do 6. Jul 2017, 22:05

Handelt es sich dabei um einen kopierten Text? Die Fehlermeldung sagt nämlich aus, dass ein Zeichen (vielleicht ein Smilly?) verwendet wird, welches von unserer Software nicht erkannt wird.



Kerli
Beiträge: 10344
Registriert: Mo 7. Jul 2008, 23:07
Wohnmobil: Frankia I 730 BD
Wohnort: .....am Jadebusen

Re: Neues Thema wird nicht hochgeladen

Beitrag von Kerli » Do 6. Jul 2017, 22:10

Moin Kai,

bin zwar kein "Admin", denke aber, das ich auch antworten "darf"
;)

Dein Problem ist mir nicht unbekannt......

Bei mir lag es damals daran, das ich kopierte Zeilen hier eingefügt hatte,
die wohl "Schriftzeichen" enthielten, die warum auch immer Probleme
machten.

Als ich die besagten Zeilen hier neu getippt hatte, also praktisch ganz neu
geschrieben hatte, wurde mein Posting angezeigt.

Aktuelle Womo-Grüsse aus Bad Salzdetfurth
:cool1



Kai P.
Beiträge: 722
Registriert: So 28. Jun 2009, 18:29

Re: Neues Thema wird nicht hochgeladen

Beitrag von Kai P. » Do 6. Jul 2017, 22:18

Hallo Achim und Kerli,

ich kopiere die von Kerli zur Verfügung gestellte und von mir ausgefüllte Excel Tabelle "Stellplatzdaten" hier ein. Dann noch ein bisschen Freitext von mir, zwei Bilder als Anlage . . . . und fertig.

[ Post made via Android ] images/mobile/Android.png



mwalter665
Beiträge: 800
Registriert: Mi 25. Aug 2010, 12:29

Re: Neues Thema wird nicht hochgeladen

Beitrag von mwalter665 » Sa 8. Jul 2017, 00:08

Hallo, es sind Sonderzeichen. Häufig smileys oder Symbole, die eure Tastatur auf den tablets haben, aber die in den scripts der Software auf Fehler stoßen. Gruß Mario

[ Post made via Android ] images/mobile/Android.png



Antworten

Zurück zu „Fragen zum Forum“